You need to set up subcustomers via the API

Once you have your ACE base configuration set, you need to perform several operations via the ACE API to configure subcustomers.

The ACE API version

The current version of the ACE API is 2.0. All services discussed in this documentation use this version of the API.

Note: Other functions and services offered for use with ACE may use legacy or newer versions of the API. They are covered in separate documents, where the required version is specifically called out.